Adobe Experience Manager CVE-2018-5005 Cross Site Scripting Vulnerability


Adobe Experience Manager CVE-2018-5005 Cross Site Scripting Vulnerability

Bugtraq ID: 105073
Class: Input Validation Error
CVE:

CVE-2018-5005

Remote: Yes
Local: No
Published: Aug 14 2018 12:00AM
Updated: Aug 14 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable:

Adobe Experience Manager 6.4
Adobe Experience Manager 6.3
Adobe Experience Manager 6.2

Not Vulnerable: