Piwigo v2.8.2 & 2.9.2 CMS – Multiple Cross Site Vulnerabilities

Posted by Vulnerability Lab on Jan 12

Document Title:
===============
Piwigo v2.8.2 & 2.9.2 CMS – Multiple Cross Site Vulnerabilities

References (Source):
====================
https://www.vulnerability-lab.com/get_content.php?id=2005

Release Date:
=============
2018-01-12

Vulnerability Laboratory ID (VL-ID):
====================================
2005

Common Vulnerability Scoring System:
====================================
3.6

Vulnerability Class:
====================
Cross…

Leave a Comment