VMware vCenter Server CVE-2015-1047 Denial of Service Vulnerability


VMware vCenter Server CVE-2015-1047 Denial of Service Vulnerability

Bugtraq ID: 76932
Class: Failure to Handle Exceptional Conditions
CVE:

CVE-2015-1047

Remote: Yes
Local: No
Published: Oct 01 2015 12:00AM
Updated: Aug 10 2018 10:00AM
Credit: Google Security Team
Vulnerable:

VMWare vCenter Server 5.5
VMWare vCenter Server 5.1
VMWare vCenter Server 5.0

Not Vulnerable:

VMWare vCenter Server 5.5 Update 2
VMWare vCenter Server 5.1 Update 3
VMWare vCenter Server 5.0 Update u3e